View Issue Details

IDProjectCategoryView StatusLast Update
0000398Enderal[All Projects] Worldpublic2019-01-12 16:00
ReporterEllam92Assigned Tostuemper 
PrioritynormalSeveritymajorReproducibilitysometimes
Status closedResolutionduplicate 
Summary0000398: Fahrstuhl in der Pechgrube in Ark verschwindet immer wieder
DescriptionWenn man von der unteren Seite (Über Schnellreise erreichbar) der Pechgrube versucht den Fahrstuhl zu rufen, verschwindet dieser immer wieder.
Steps To ReproduceSave Laden oder per Schnellreise zur Pechgrube - Hebel für den Fahrstuhl drücken, springen oder im Kreis gehen - Voilaa der Fahrstuhl ist weg.

Anbei der Autosave für die Ankunft (Von den Schlafräumen aus) und wo der Fahrstuhl dann despawnt ist.
TagsNo tags attached.
VersionGerman

Relationships

duplicate of 0000095 assignedstuemper Fahrstuhl in Pechgrube manchmal unsichtbar 

Activities

Ellam92

2019-01-12 13:36

updater  

FahrstuhlPechgrube.ess (4,554,527 bytes)
FahrstuhlPechgrube.skse (4,588 bytes)
autosave3.ess (4,542,073 bytes)
autosave3.skse (4,588 bytes)

Issue History

Date Modified Username Field Change
2019-01-12 13:36 Ellam92 New Issue
2019-01-12 13:36 Ellam92 File Added: FahrstuhlPechgrube.ess
2019-01-12 13:36 Ellam92 File Added: FahrstuhlPechgrube.skse
2019-01-12 13:36 Ellam92 File Added: autosave3.ess
2019-01-12 13:36 Ellam92 File Added: autosave3.skse
2019-01-12 14:31 stuemper Relationship added duplicate of 0000095
2019-01-12 14:31 stuemper Assigned To => stuemper
2019-01-12 14:31 stuemper Status new => resolved
2019-01-12 14:31 stuemper Resolution open => duplicate
2019-01-12 16:00 stuemper Status resolved => closed