View Issue Details

IDProjectCategoryView StatusLast Update
0000221Enderal[All Projects] Questpublic2019-01-09 19:28
ReporterStefanieAssigned Tostuemper 
PrioritylowSeverityminorReproducibilityrandom
Status closedResolutionunable to reproduce 
Summary0000221: NQ 12, Milbert teleportiert sich aus abgeschlossenen Käfig
DescriptionMilbert hat sich bei NQ 12 aus dem Käfig teleportiert, nachdem seine Schwester tot war, ich hatte den Käfig aber noch nicht aufgeschlossen.
Er sagt da auch "den Schlüssel, bitte lasst mich raus"

TagsNo tags attached.
VersionGerman

Activities

Stefanie

2018-10-29 18:54

updater  

Save 50 - Stefanie Luthien Herzland 38.47.48.zip (1,529,566 bytes)

stuemper

2019-01-09 19:28

administrator   ~0000765

Kann ich nicht reproduzieren.

Issue History

Date Modified Username Field Change
2018-10-29 18:54 Stefanie New Issue
2018-10-29 18:54 Stefanie File Added: Save 50 - Stefanie Luthien Herzland 38.47.48.zip
2018-10-29 21:56 stuemper Assigned To => stuemper
2018-10-29 21:56 stuemper Status new => assigned
2019-01-09 19:28 stuemper Status assigned => resolved
2019-01-09 19:28 stuemper Resolution open => unable to reproduce
2019-01-09 19:28 stuemper Note Added: 0000765
2019-01-09 19:28 stuemper Status resolved => closed