View Issue Details

IDProjectCategoryView StatusLast Update
0001893Enderal[All Projects] Crashpublic2020-06-23 11:23
ReporterNicolo2524Assigned To 
PriorityimmediateSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
Summary0001893: My game basically crash everytime i load tarpit cavern
Descriptioni found that the game crash when i load tarpit carven because of the Qalian's Last Smile quest. Can you try to fix this bug, i can give you my save and no the mod are fine i have reinstalled the game 2 time without the mod and with the mod but the problem is the quest
Steps To Reproducestart Qalian's Last Smile quest go in the tarpit cavern
TagsNo tags attached.
VersionEnglish

Relationships

duplicate of 0001892 new Absturz beim Betreten der Pechgrube - Quest "Qalians letztes L├Ącheln" 

Issue History

Date Modified Username Field Change
2020-06-23 01:16 Nicolo2524 New Issue
2020-06-23 01:16 Nicolo2524 File Added: Salva 87 - amalia Fossa del Catrame - Pozzo abbandonato 51.20.02.ess
2020-06-23 01:16 Nicolo2524 File Added: Salva 87 - amalia Fossa del Catrame - Pozzo abbandonato 51.20.02.skse
2020-06-23 11:23 stuemper Relationship added duplicate of 0001892
2020-06-23 11:23 stuemper Status new => closed
2020-06-23 11:23 stuemper Resolution open => duplicate