View Issue Details

IDProjectCategoryView StatusLast Update
0001675Enderal[All Projects] Scriptpublic2019-08-11 23:55
ReporterNicolas1990Assigned To 
PrioritynormalSeveritytrivialReproducibilityalways
Status closedResolutionunable to reproduce 
Summary0001675: AI der Bauersfrau auf Marekshof
DescriptionDer weibliche NPC auf mareks Hof bei Flusshaim funktioniert nicht richtig. Man kann ihn nicht ansprechen und manchmal klettert er im Haus auf Fässer und Regale und bleibt dann da oben hängen.
Bei dem weiblichen NPC handelt es sich um Mareks Frau.
TagsNo tags attached.
VersionGerman

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-08-11 21:38 Nicolas1990 New Issue
2019-08-11 23:55 stuemper Status new => closed
2019-08-11 23:55 stuemper Resolution open => unable to reproduce