View Issue Details

IDProjectCategoryView StatusLast Update
0001481Enderal[All Projects] Questpublic2019-04-18 15:23
ReporterMinerva14Assigned Tourst 
PriorityhighSeveritymajorReproducibilityhave not tried
Status closedResolutionduplicate 
Summary0001481: Tharaels Schuppen verschlossen
DescriptionHallo, ich und ein weiterer Nutzer haben folgendes Problem:
https://forum.sureai.net/viewtopic.php?f=224&t=13850&p=104430#p104430

Kurz: Nach der Quest "Qualians letzes Lächeln" startet die Folgequest nicht, egal wie lange man wartet. Der Schuppen bleibt verschlossen und es erscheint kein neuer Quest im Tagebuch.

Die Savefiles sind unten angehängt. Vielleicht könnt ihr ja weiterhelfen?
TagsNo tags attached.
VersionGerman

Relationships

duplicate of 0001480 new Rhalâta Questreihe: Tharael's Schuppen ist verschlossen 

Activities

Minerva14

2019-04-18 14:33

reporter  

Save 102 - Eija Sonnentempel 20.38.55.zip (1,795,019 bytes)

Kermit 61

2019-04-18 15:01

updater   ~0002771

Doppler mit ticket 1480. Kommentare siehe dort.

Issue History

Date Modified Username Field Change
2019-04-18 14:33 Minerva14 New Issue
2019-04-18 14:33 Minerva14 File Added: Save 102 - Eija Sonnentempel 20.38.55.zip
2019-04-18 15:01 Kermit 61 Note Added: 0002771
2019-04-18 15:22 urst Relationship added duplicate of 0001480
2019-04-18 15:23 urst Assigned To => urst
2019-04-18 15:23 urst Status new => closed
2019-04-18 15:23 urst Resolution open => duplicate