View Issue Details

IDProjectCategoryView StatusLast Update
0000013Enderal[All Projects] Questpublic2019-01-09 19:31
ReporterurstAssigned Tostuemper 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionunable to reproduce 
Summary0000013: [NQ_12] Milbert hat nach seinem Tod eine Menge Geld bei sich
Descriptionlässt man Sila ihren Bruder [ _00E_CapitalCityMilbertFuchshand ] töten, hat dieser dann gute 2600 Groschen bei sich.
warum nimmt sie das Geld nicht mit?
TagsNo tags attached.
Version

Activities

urst

2018-07-06 15:25

developer  

stuemper

2018-07-17 22:43

administrator   ~0000017

Woher kommt überhaupt das Gold?

stuemper

2019-01-09 19:31

administrator   ~0000766

Kann ich nicht reproduzieren.

Issue History

Date Modified Username Field Change
2018-07-06 15:25 urst New Issue
2018-07-06 15:25 urst File Added: enb 2018_07_02 19_35_57_33.jpg
2018-07-14 22:05 stuemper Assigned To => stuemper
2018-07-14 22:05 stuemper Status new => assigned
2018-07-17 22:43 stuemper Note Added: 0000017
2018-09-07 22:20 guest Tag Attached: 1
2018-09-07 22:20 guest Note Added: 0000121
2018-09-07 22:20 guest Issue cloned: 0000116
2018-09-07 22:34 guest Issue cloned: 0000117
2018-10-07 08:35 guest Tag Detached: 1
2019-01-09 19:31 stuemper Status assigned => resolved
2019-01-09 19:31 stuemper Resolution open => unable to reproduce
2019-01-09 19:31 stuemper Note Added: 0000766
2019-01-09 19:31 stuemper Status resolved => closed