View Issue Details

IDProjectCategoryView StatusLast Update
0001256Enderal[All Projects] Questpublic2019-03-25 05:29
ReporterJhilusAssigned To 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Summary0001256: Cannot choose to side with the Father
DescriptionWhen i have an option to choose to side with the father and attack Tharael I cant i just cant move anythink until he hits the father and then i have to attack the father
TagsNo tags attached.
VersionGerman

Relationships

duplicate of 0001100 new Unable to side with father in the last Ralatha Quest 

Activities

stuemper

2019-03-25 05:05

administrator   ~0002600

Last edited: 2019-03-25 05:28

View 3 revisions

Duplicateof issue 1100: https://sureai.net/tracker/view.php?id=1100
Please attach a save to issue 1100 which was created shortly before the bug occured. Saves consist of .ess and .skse file and are located in Documents\My Games\Enderal\saves\

Duplicate. Closed.

Issue History

Date Modified Username Field Change
2019-03-10 22:02 Jhilus New Issue
2019-03-25 05:05 stuemper Note Added: 0002600
2019-03-25 05:28 stuemper Note Edited: 0002600 View Revisions
2019-03-25 05:28 stuemper Note Edited: 0002600 View Revisions
2019-03-25 05:29 stuemper Relationship added duplicate of 0001100
2019-03-25 05:29 stuemper Status new => closed
2019-03-25 05:29 stuemper Resolution open => duplicate